Data Conflict when I try to Save a BO


Author
Message
Buffie
Buffie
StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)
Group: StrataFrame Users
Posts: 119, Visits: 11K
Is the attached graphic a SF form or is it coming from somewhere else? I have tried to use break points but can not seem to find the place that this form is created. 
I don't have a clue as to why this is showing up. I certainly am changing 2 values in a BO but none of them are 0 or 1 so I am at a lost.
Any help would be appreciated. 
TIA.
Attachments
DataConflict.PNG (198 views, 68.00 KB)
Buffie
Buffie
StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)StrataFrame User (271 reputation)
Group: StrataFrame Users
Posts: 119, Visits: 11K
Just rebuilt the whole form and now it works? But I still would like to know about the image and how you can see what it really is telling us?
TIA.
GO

Merge Selected

Merge into selected topic...



Merge into merge target...



Merge into a specific topic ID...




Similar Topics

Reading This Topic

Login

Explore
Messages
Mentions
Search