StrataFrame V1 - .NET 4.8


Author
Message
Trent Taylor
Trent Taylor
StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)StrataFrame Developer (8.7K reputation)
Group: StrataFrame Developers
Posts: 6.6K, Visits: 6.9K
Attached are assemblies that can be used for .NET 4.8 installations.  These assemblies will fully support 64-bit.  However, you must have your assemblies set to build to at least .NET 4.8 in order to take advantage of these.  If you have any questions let me know.
Attachments
MicroFourStrataFrame_V1_NET48.zip (317 views, 3.00 MB)
GO

Merge Selected

Merge into selected topic...



Merge into merge target...



Merge into a specific topic ID...




Similar Topics

Reading This Topic

Login

Explore
Messages
Mentions
Search